wordpress layerslider old jquery issue