LayerSlider XSS & SQL Injection Vulnerability